Ask Your Question
RSS
Sort by » date activity ▼ answers votes

15 questions

Tagged
  • ×
270
views
1
answer
no
votes
2014-11-01 14:59:04 -0500 gabemachida

Cannot build 2.4.9 on Windows7 MinGW32

72
views
no
answers
no
votes
2014-10-30 20:35:24 -0500 ZAK

Modules with GPU dependency

335
views
1
answer
no
votes
2014-10-09 22:46:16 -0500 maxdoom

Setting up OpenCV2.4.10 with C++

51
views
no
answers
no
votes
2014-09-21 21:30:29 -0500 AMd

Transfer Code from Ubuntu to Windows

86
views
no
answers
no
votes
2014-09-17 08:15:16 -0500 Gruffmeister

Video capture no longer works! FFS OpenCV!!

1k
views
no
answers
no
votes
2014-07-11 05:46:54 -0500 jamesnzt flag of India

How to install OpenCV in Netbeans using C/C++ with cygwin?

879
views
no
answers
no
votes
2014-07-10 19:41:07 -0500 AndreasM

VideoCapture returns empty frames on Windows after a while

574
views
1
answer
no
votes
2014-06-24 04:07:31 -0500 foulques.nera

opencv 2.4.9, Win XP, cygwin and gcc

555
views
1
answer
no
votes
2014-06-06 06:26:55 -0500 StevenPuttemans flag of Belgium

OpenCV for Windows without CUDA

232
views
1
answer
no
votes
2014-01-10 02:08:53 -0500 Viatorus

Binaries for MinGW on Windows 7

184
views
1
answer
no
votes
2014-01-09 18:24:41 -0500 jm flag of India

installing issue in windows

Contributors

pdf gravatar imageStevenPuttemans gravatar imageAndreasM gravatar imagechris_chris gravatar imagejm gravatar imageAntonM gravatar imageherr_ash gravatar imageViatorus gravatar imageOoVoO gravatar imagesamer gravatar imageNitesh gravatar imagetuannhtn gravatar imageAlex Patchanka gravatar imagefoulques.nera gravatar imagejpencausse gravatar imagejamesnzt gravatar image