Which OpenNI version to use with latest OpenCV?

asked 2013-09-30 04:59:35 -0500

jeadorf gravatar image

updated 2013-09-30 05:01:29 -0500

Which OpenNI version (OpenNI 1 or OpenNI 2 or latest OpenNI) shall I use when compiling the latest OpenCV (3.0.0.0-dev) from master with OpenNI support?

See also:

edit retag flag offensive close merge delete