Ask Your Question

OldCoder's profile - activity

2018-09-21 19:02:38 -0500 asked a question trying to upgrade QT app from 2.4 to 3.4.1.

trying to upgrade QT app from 2.4 to 3.4.1. App was fine in QT 5.2 using the QT shipped mingw32 compiler cmake bitches