Ask Your Question
RSS
Sort by » date activity answers ▲ votes

2 questions

Tagged
  • ×
68
views
no
answers
no
votes
2017-11-21 22:55:43 -0500 Pranay6687

error in installation of openCV -3.3.0 on mint 18.2.

34
views
no
answers
no
votes
2019-12-17 21:43:08 -0500 sid311

How to specify IPP version with CMake for versions 4.1.2/4.2.0?

Contributors

Pranay6687 gravatar imagesid311 gravatar image

Tags