Ask Your Question
RSS
Sort by » date activity ▼ answers votes

91 questions

Tagged
  • ×
203
views
no
answers
no
votes
2019-11-25 06:28:55 -0600 JoseAFern

cv::ml::rtrees oob error bug???

317
views
1
answer
no
votes
2019-07-15 02:39:12 -0600 0811张庆昊

A bug causes crash when class inherit from cv2.KeyPoint

203
views
no
answers
1
vote
2019-04-11 08:57:03 -0600 yode

A bug of opencv4.1.0?

284
views
1
answer
no
votes
2019-02-09 20:57:29 -0600 V

Does BackgroundSubtractorKNN respect a learning rate of 0 correctly?

254
views
1
answer
no
votes
2018-08-16 19:26:16 -0600 Eduardo

cv::reg::MapperGradShift produce worse result in the given test code

1k
views
no
answers
1
vote
2018-06-28 04:05:12 -0600 crogre

BFmatcher with crossCheck doesn't crossCheck

599
views
no
answers
no
votes
2018-05-22 03:07:51 -0600 berak

Failed to compile 3.4.1 on red hat 6.9 [closed]

244
views
1
answer
no
votes
2018-04-22 01:22:35 -0600 berak

Strange bug in opencv

3k
views
2
answers
no
votes
2018-01-24 06:52:57 -0600 lemmy2018

Why is imread slowing down in a for loop?

4k
views
1
answer
2
votes
2018-01-24 05:14:34 -0600 dkurt flag of Russia

Tensorflow Custom Model in OpenCV

1k
views
2
answers
1
vote
2018-01-22 04:22:53 -0600 berak

meanStdDev seems to have a bug? Or am I using it wrong?

79
views
no
answers
no
votes
2017-12-27 09:12:39 -0600 redhog

houghlinesp discrepancy

269
views
1
answer
1
vote
2017-11-02 09:28:20 -0600 Tetragramm flag of United States of America

Question about Mat::create

704
views
1
answer
no
votes
2017-08-29 23:58:01 -0600 berak

Assertion faild error on OpenCV3.3.0

2k
views
2
answers
1
vote
2017-08-23 05:44:58 -0600 ttn flag of Denmark

Writing jpeg 2000 images with 16 bit

187
views
no
answers
no
votes
2017-08-18 02:55:12 -0600 Vedaevolution

OpenCV V3.3 64bit Video Capture Memory Leak

368
views
no
answers
1
vote
2017-07-27 07:18:22 -0600 sturkmen flag of Turkey

lsd_lines_extraction.cpp (opencv_contrib) [closed]

208
views
1
answer
3
votes
2017-06-22 10:17:48 -0600 bhornde

cv::repeat after update 2.4 -> 3.2: Bug or Feature?

246
views
no
answers
1
vote
2017-06-17 14:59:48 -0600 Eduardo

bug in SimpleBlobDetector?

234
views
1
answer
no
votes
2017-01-21 06:17:56 -0600 NTxC

Sobel using dx=1, dy=0 gives exactly same output as dx=0, dy=1 (bug?)

Contributors

LBerger gravatar imagesturkmen gravatar imagefastdeath gravatar imageEduardo gravatar imagealexander33 gravatar imagefijoy gravatar imageTetragramm gravatar imagemik8019 gravatar imagebanshees.beat gravatar imageMai Kar gravatar imagettn gravatar imagewes.y.w. gravatar imageNTxC gravatar imageARYL518 gravatar imagebhornde gravatar imageberak gravatar image