Android OpenCv Manager for 2.4.11

asked 2015-07-11 11:39:52 -0500

Hello

I have been working with opencv version 2.4.9 and I have not had any problem with android opencv manager, becasuse its library version is 2.4.9.

But now I need to use opencv version 2.4.11 because there is a function in this library that doesnt's exist in 2.4.9. However, when I try to use 2.4.11, opencv manager tries to install a new version, but at the end, it says that can not found a correct package.

I don't not if I have to install something more or just way for a new version of opencv manager.

Thank you.

edit retag flag offensive close merge delete