opencv manager 3.4.1 what is the minimum SDK version?

asked 2018-06-30 00:01:45 -0500

ImageCounter gravatar image

I am trying to install the OpenCV_3.4.1_Manager_3.41_armeabi-v7a.apk on a Samsung GT5500 device which has a Cortex A5 processor which is a ARM V7 +Neon

When I install with ADB - I get an error Failure [INSTALL_FAILED_OLDER_SDK]

Can some one let me know the minimum SDK version for OPenCV manager 3.4

edit retag flag offensive close merge delete