Ask Your Question

RossK's profile - activity

2019-07-02 16:16:01 -0500 answered a question 'cv::Exception' ... install libgtk2.0-dev runtime error

I fixed this problem by unchecking gstreamer in the Cmake file and recompiling. I am not at all sure why this works, but

2019-06-28 22:55:55 -0500 asked a question 'cv::Exception' ... install libgtk2.0-dev runtime error

'cv::Exception' ... install libgtk2.0-dev runtime error I am trying to install OpenCV 4.1 on Fedora 29 with CUDA and Caf