Ask Your Question

technoconserve's profile - activity

2017-09-22 13:53:11 -0500 commented question OpenCV 3.2 includes libmirprotobuf and protobuf 2.6 which is conflicting with protobuf 3.1

I also received the same error after following along with this tutorial: http://www.pyimagesearch.com/2016/10/24/ubuntu-