OpenCV 3.1 Android compatibility

asked 2016-12-19 09:12:54 -0500

I have an application that uses OpenCV 3.1, and i'm having an issue when trying to download the app from Play Store, it isn't compatible with a device. I've found that this version of OpenCV is what causing it, once that i used to use version 2.4.1 (no more allowed for security issues) and deploying without the part that uses OpenCV is compatible. Searching in OpenCV documentation, i can't find anything about this!!!

edit retag flag offensive close merge delete