use openCV2.4.4 on W7 codeblock mingw(C++)

asked 2013-03-14 20:28:38 -0500

How can i install openCV2.4.4 on w7 code::block MinGW?

edit retag flag offensive close merge delete