OpenCV version required for Visual Studio 2005 Professional Edition?

asked 2014-03-08 05:52:50 -0500

I have Visual Studio 2005 Professional Edition, so which version of OpenCV I can use straightforward? Please let me know

edit retag flag offensive close merge delete

Comments

I think you can use any openCV version you want, as long as you build it yourself on your system so you have the VC8 binaries and lib files.

StevenPuttemans gravatar imageStevenPuttemans ( 2014-03-10 09:54:05 -0500 )edit