Ask Your Question

Revision history [back]

You get this error if you install lapacke-dev after running cmake.

To fix it, just install it and run cmake again:

sudo apt-get install liblapacke-dev

cmake ....all of your flags